How to install libghc-prelude-extras-dev on Debian 9 (Stretch)