How to install libghc-postgresql-libpq-prof on Debian 9 (Stretch)