How to remove libghc-postgresql-libpq-dev from Debian 9 (Stretch)