How to install libghc-postgresql-libpq-dev on Debian 9 (Stretch)