How to remove libghc-polyparse-dev from Debian 9 (Stretch)