How to install libghc-polyparse-dev on Debian 9 (Stretch)