How to install libghc-pipes-safe-doc on Debian 9 (Stretch)