How to install libghc-pipes-safe-dev on Debian 9 (Stretch)