How to install libghc-pipes-parse-dev on Debian 9 (Stretch)