How to install libghc-persistent-postgresql-dev on Debian 9 (Stretch)