How to install libghc-parsers-doc on Debian 9 (Stretch)