How to install libghc-parsers-dev on Debian 9 (Stretch)