How to remove libghc-optparse-simple-doc from Debian 9 (Stretch)