How to remove libghc-optparse-applicative-prof from Debian 9 (Stretch)