How to remove libghc-optparse-applicative-dev from Debian 9 (Stretch)