How to install libghc-optparse-applicative-dev on Debian 9 (Stretch)