How to install libghc-openglraw-dev on Debian 9 (Stretch)