How to install libghc-old-time-dev on Debian 9 (Stretch)