How to install libghc-ofx-dev on Debian 9 (Stretch)