How to install libghc-oeis-dev on Debian 9 (Stretch)