How to install libghc-multipart-dev on Debian 9 (Stretch)