How to install libghc-mono-traversable-dev on Debian 9 (Stretch)