How to install libghc-monadrandom-dev on Debian 9 (Stretch)