How to install libghc-monadprompt-doc on Debian 9 (Stretch)