How to install libghc-monadcryptorandom-doc on Debian 9 (Stretch)