How to install libghc-monad-loops-doc on Debian 9 (Stretch)