How to install libghc-monad-loops-dev on Debian 9 (Stretch)