How to install libghc-mockery-dev on Debian 9 (Stretch)