How to install libghc-magic-dev on Debian 9 (Stretch)