How to install libghc-lucid-svg-doc on Debian 9 (Stretch)