How to install libghc-lucid-svg-dev on Debian 9 (Stretch)