How to remove libghc-lucid-dev from Debian 9 (Stretch)