How to install libghc-lucid-dev on Debian 9 (Stretch)