How to install libghc-logict-doc on Debian 9 (Stretch)