How to install libghc-logict-dev on Debian 9 (Stretch)