How to install libghc-lens-action-dev on Debian 9 (Stretch)