How to install libghc-lambdabot-social-plugins-prof on Debian 9 (Stretch)