How to install libghc-lambdabot-social-plugins-doc on Debian 9 (Stretch)