How to install libghc-lambdabot-reference-plugins-prof on Debian 9 (Stretch)