How to install libghc-lambdabot-reference-plugins-dev on Debian 9 (Stretch)