How to install libghc-lambdabot-novelty-plugins-prof on Debian 9 (Stretch)