How to install libghc-lambdabot-misc-plugins-dev on Debian 9 (Stretch)