How to install libghc-lambdabot-irc-plugins-dev on Debian 9 (Stretch)