How to install libghc-lambdabot-core-doc on Debian 9 (Stretch)