How to install libghc-kan-extensions-prof on Debian 9 (Stretch)