How to install libghc-ixset-dev on Debian 9 (Stretch)