How to install libghc-ircbot-dev on Debian 9 (Stretch)