How to install libghc-irc-dev on Debian 9 (Stretch)