How to install libghc-io-choice-doc on Debian 9 (Stretch)