How to install libghc-intervals-prof on Debian 9 (Stretch)